Login

  

Celular no agarra datos a que se debe?





Thread creado por neofable el 11/08/2017 09:55:15 am. Lecturas: 470. Mensajes: 15. Favoritos: 0





11/08/2017 09:55:15 am 
       5                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





Compre un celular hace 3 semanas y me empezo a fallar los datos, si me aparece arriba la señal de datos , pero al empezar me fallaba por horas y aveces se arreglaba, o activando y desactivando los datos pero era una molestia , despues se arreglo pero notaba que estaba lenta la red.

Despues ya no quiso agarrar nada de datos, creo que tendre que llevarlo a garantia, ya formatie el celular y sigue igual y hasta dos veces lo formatie y le movi a las opciones de red de datos y apn y muchas cosas y nada sigue sin agarrar...saludos
55 5



11/08/2017 10:20:12 am 
       1                           
Kantan


Miembro desde: 11/12/2009

Threads abiertos: 9
Mensajes: 839  
Subtítulos subidos: 0
Threads Favoritos: 0





Ni idea que puede ser, te dejo unos votos como para que no baje.


11/08/2017 10:29:14 am 
       3                           
neofable escribió:
Compre un celular hace 3 semanas y me empezo a fallar los datos, si me aparece arriba la señal de datos , pero al empezar me fallaba por horas y aveces se arreglaba, o activando y desactivando los datos pero era una molestia , despues se arreglo pero notaba que estaba lenta la red.Despues ya no quiso agarrar nada de datos, creo que tendre que llevarlo a garantia, ya formatie el celular y sigue igual y hasta dos veces lo formatie y le movi a las opciones de red de datos y apn y muchas cosas y nada sigue sin agarrar...saludos



que celular es? que empresa tenes? lo comprastes aca...



Asegurate que el celular incluya entre sus bandas las siguientes:

2G (EDGE, GSM/GPRS): 850 / 1900 MHz
3G (HSPA+, UMTS/WCDMA): 850 / 1900 MHz
4G (LTE): B4 (1700-AWS) / B28 (APT700)

Para 2G y 3G es necesario que el teléfono soporte las dos bandas de frecuencia, 850 y 1900. Eso es así para asegurarnos conectividad con cualquier antena del país a la que nos conectemos.

En cuanto a 4G, el equipo al menos debería soportar la banda 4 (también conocida como B4, AWS o 1700) porque es la más utilizada en área urbanas. Obviamente lo mejor es que el equipo soporte las dos bandas de 4G.

La banda 28, ideal en áreas suburbanas y rurales por sus características de propagación, se utilizará más adelante porque no se encuentra limpia. Actualmente hay servicios de TV paga inalámbricos (UHF) que la utilizan. La resolución no indica el plazo para liberarla, aunque en teoría debería estar despejada en julio 2016.

() Existen otras variantes de 700 MHz que no sirven acá, como la Banda 17.



11/08/2017 10:38:56 am 
       1                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





parece ser que se arreglo , cambie la configuracion del APN, me enviaron una foto donde me decian como tenia que estar configurado el APN.

mi configuracion estaba asi , es un celular movistar marca patito bmobile ax920 trae android 6.0

en protocolo APN tenia ipv4 nomas y lo cambie por ipv4/ipv6

configuracion APN

Pero me duro poco el gusto ajajjaa otra vez ya no agarro datos, solo como 5 minutos funciono ese cambio...saludos

Haber me dijeron ahora que pusiera esa configuacion y despues reniciara el celular, hare eso ahora.

Ya reinicie el celular volvio agarrar me llegaron mensajes y dejo de funcionar de nuevo.

Otra vez agarro de nuevo solito me llego mensaje y dejo de agarrar, llega señal y se va, pero no es la red por que ya pregunte a otro que tiene movistar y le funciona muy bien.


11/08/2017 11:01:43 am 
       1                           
neofable escribió:
parece ser que se arreglo , cambie la configuracion del APN, me enviaron una foto donde me decian como tenia que estar configurado el APN.mi configuracion estaba asi , es un celular movistar marca patito bmobile ax920 trae android 6.0en protocolo APN tenia ipv4 nomas y lo cambie por ipv4/ipv6www.subirimagenes.com/otros-20708315164949223507-9781333.html configuracion APNPero me duro poco el gusto ajajjaa otra vez ya no agarro datos, solo como 5 minutos funciono ese cambio...saludosHaber me dijeron ahora que pusiera esa configuacion y despues reniciara el celular, hare eso ahora.Ya reinicie el celular volvio agarrar me llegaron mensajes y dejo de funcionar de nuevo.Otra vez agarro de nuevo solito me llego mensaje y dejo de agarrar, llega señal y se va, pero no es la red por que ya pregunte a otro que tiene movistar y le funciona muy bien.

Si ya probaste todas las posibilidades llevalo a la garantia. No pierdas mas tiempo intentando solucionarlo vos. Claramente el problema es de fabrica, que se haga responsable Movistar.


11/08/2017 11:03:34 am 
       1                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





Hyogasaint escribió:
neofable escribió: parece ser que se arreglo , cambie la configuracion del APN, me enviaron una foto donde me decian como tenia que estar configurado el APN.mi configuracion estaba asi , es un celular movistar marca patito bmobile ax920 trae android 6.0en protocolo APN tenia ipv4 nomas y lo cambie por ipv4/ipv6www.subirimagenes.com/otros-20708315164949223507-9781333.html configuracion APNPero me duro poco el gusto ajajjaa otra vez ya no agarro datos, solo como 5 minutos funciono ese cambio...saludosHaber me dijeron ahora que pusiera esa configuacion y despues reniciara el celular, hare eso ahora.Ya reinicie el celular volvio agarrar me llegaron mensajes y dejo de funcionar de nuevo.Otra vez agarro de nuevo solito me llego mensaje y dejo de agarrar, llega señal y se va, pero no es la red por que ya pregunte a otro que tiene movistar y le funciona muy bien.Si ya probaste todas las posibilidades llevalo a la garantia. No pierdas mas tiempo intentando solucionarlo vos. Claramente el problema es de fabrica, que se haga responsable Movistar.


si eso hare por que agarra señal y se va, me llegan mensajes y despues ya no...saludos y gracias


11/08/2017 12:20:47 pm 
       1                           
vegafox


Miembro desde: 11/08/2010

Threads abiertos: 26
Mensajes: 4270  
Subtítulos subidos: 22
Threads Favoritos: 0





Si el cel es ´´pato´´ mejor ve y cámbialo que aqui ya tenemos experiencia con esa especie y son muy tercos y voluntariosos...


11/08/2017 12:37:50 pm 
       0                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





No sera el saldo? , le puse saldo hace 3 dias y dura 7 dias las promocion , pero por instalar MOVISTAR ON el programa y de alli me emnpezo a fallar la red, por que me iban a regalar 1gb de internet gratis si me registraba y de alli para el real ya no funciono, pero si puedo marcar aun no me sale que se me ha acabado la promocion, por que nunca me acabo los datos que me dan y ni al face puedo entrar, como dije agarra cuando quiere...saludos


11/08/2017 01:30:46 pm 
       0                           
A mí me pasa lo mismo casi todo el tiempo. La verdad, ni idea... Extrañamente no jode a whatsapp, sí cuando necesito navegar...


11/08/2017 02:21:40 pm 
       1                           
me paso algo parecido una vez, cambiaste el chip? o te cortaron alguno que ya venias usando? puede estar ahi el problema. Trata de que te cambien el Chip por uno nuevo. Saludos y espero tengas suerte!


11/08/2017 02:22:38 pm 
       1                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





dab75 escribió:
A mí me pasa lo mismo casi todo el tiempo. La verdad, ni idea... Extrañamente no jode a whatsapp, sí cuando necesito navegar...


ya comprobe y si tengo megas suficientes, 496mb para whatssap y 972mb para facebook expiran en 5 dias la promocion.

Ya lo iba a llevar por la garantia y que empiezan agarrar los datos, mi novia y yo compramos el celular el dia mismo y el de ella si le jala muy bien.

El mio ya tiene media hora agarrando bien. si empieza a fallar lo llevare a garantia y les dire que agarra aveces y otras veces no, que tenemos el mismo celular mi novia y yo y el mio falla y el de ella no , entonces no es la red es el celular...saludos


11/08/2017 02:25:31 pm 
       0                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





electrito escribió:
me paso algo parecido una vez, cambiaste el chip? o te cortaron alguno que ya venias usando? puede estar ahi el problema. Trata de que te cambien el Chip por uno nuevo. Saludos y espero tengas suerte!


eso mismo pense , que pudiera ser el chip que este fallando por que lo mire en una pagina, el chip es el que venia con el celular es nuevo el chip pero pudiera que saliera defectuoso o no se yo...saludos


11/08/2017 04:09:39 pm 
       0                           
neofable


Miembro desde: 16/10/2007

Threads abiertos: 136
Mensajes: 735  
Subtítulos subidos: 77
Threads Favoritos: 0





Creo que ya alle el problema y no se a que se deba, me fallo de nuevo, es cuando me conecto a la red WIFI de mi casa y me desconecto y ya no quieren agarrar los datos y pongo restablecer las conexiones manualmente o escoger la red de nuevo movistar 3g y vuelve a servir los datos 3g del celular.

Como que se desconfigura algo del celular y creo que ya habia leido de ese problema al buscar mi problema en internet.

Por que ya hice la prueba de conectarme al wifi y desconectarme y dejan de servir los datos...saludos


11/08/2017 04:50:47 pm 
       0                           
microbyte


Miembro desde: 21/06/2013

Threads abiertos: 0
Mensajes: 33  
Subtítulos subidos: 0
Threads Favoritos: 0



Aparte de lo que te mencionaron, tambien revisa tu chip que generacion es, algunos chips solo conectan a ciertas bandas, realmente no se porque.
Nos paso mucho en una empresa, nos daban celulares nuevos pero por cuestiones internas les dabamos los celulares mas recientes a otros usuarios de la empresa, total que al poner el chip en otro telefono, si tenias por ejemplo voz pero no datos o viceversa. Esto se corregia ´´actualizando´´ el chip con el proveedor de telefonia.


11/08/2017 05:33:07 pm 
       0                           
Paulkaraoke


Miembro desde: 24/02/2013

Threads abiertos: 59
Mensajes: 2944  
Subtítulos subidos: 0
Threads Favoritos: 1





A mi me pasa lo mismo con el celu. Wifi joya, pero paquete de datos por red nada.






datos

1